User Tag List

Thanks Thanks:  0
Likes Likes:  0
Page 1 of 2 12 LastLast
Results 1 to 10 of 14

Thread: Vec-C Forum DATABASE ERROR!

  1. #1
    Full Member Vaux-Man-G's Avatar
    Join Date
    Jul 2007
    Location
    Birmingham
    Problems Posted
    0
    Problems Solved
    0
    Best Answers
    0
    Good Answers
    0
    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Vehicle InfoStats





    Default Vec-C Forum DATABASE ERROR!

    I been getting a Database Error continuously since about 7:30am, only just managed to get on a while ago.

    Hope all is well Admin?

    Anyone else getting this problem?


    Bye bye Vec B
    - Hello Siggy!

  2. #2
    Forum Moderator soulman's Avatar
    Join Date
    Sep 2006
    Location
    VOTING UKIP IN AVELEY
    Problems Posted
    0
    Problems Solved
    0
    Best Answers
    0
    Good Answers
    0
    Post Thanks / Like
    Mentioned
    7 Post(s)
    Tagged
    1 Thread(s)
    Vehicle InfoStats

    Vehicle : Vauxhall

    Trim : Astra Twin Top

    Engine : 1.9cdti

    Year : 07

    Default

    only this min logged on ...........no probs yet

  3. #3
    Moderator & Events Assistant paulhb's Avatar
    Join Date
    Dec 2007
    Location
    Wondering lonely as a cloud
    Problems Posted
    0
    Problems Solved
    0
    Best Answers
    0
    Good Answers
    0
    Post Thanks / Like
    Mentioned
    24 Post(s)
    Tagged
    0 Thread(s)
    Vehicle InfoStats

    Vehicle : M5

    Trim : Nothing needs adding

    Engine : 5.0 V10

    Year : 07

    Mileage : 37000

    Default

    Not seen that one today all normal down this way

  4. #4
    Full Member Vaux-Man-G's Avatar
    Join Date
    Jul 2007
    Location
    Birmingham
    Problems Posted
    0
    Problems Solved
    0
    Best Answers
    0
    Good Answers
    0
    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Vehicle InfoStats





    Default

    I been able to get onto everything else, except Vec-C.com. Strange! !


    Bye bye Vec B
    - Hello Siggy!

  5. #5
    Full Member Vaux-Man-G's Avatar
    Join Date
    Jul 2007
    Location
    Birmingham
    Problems Posted
    0
    Problems Solved
    0
    Best Answers
    0
    Good Answers
    0
    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Vehicle InfoStats





    Default

    Its been OK for the last 15 mins or so.....normal service has been resumed!


    Bye bye Vec B
    - Hello Siggy!

  6. #6
    Forum Moderator soulman's Avatar
    Join Date
    Sep 2006
    Location
    VOTING UKIP IN AVELEY
    Problems Posted
    0
    Problems Solved
    0
    Best Answers
    0
    Good Answers
    0
    Post Thanks / Like
    Mentioned
    7 Post(s)
    Tagged
    1 Thread(s)
    Vehicle InfoStats

    Vehicle : Vauxhall

    Trim : Astra Twin Top

    Engine : 1.9cdti

    Year : 07

    Default

    have you try clearing all your cookies ..........and thats not the the tin of biscuits you got hanging around since christmas

  7. #7
    Full Member Vaux-Man-G's Avatar
    Join Date
    Jul 2007
    Location
    Birmingham
    Problems Posted
    0
    Problems Solved
    0
    Best Answers
    0
    Good Answers
    0
    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Vehicle InfoStats





    Default

    Ill wipe the crumbs away!


    Bye bye Vec B
    - Hello Siggy!

  8. #8
    Regular Member P3tchy's Avatar
    Join Date
    Jan 2009
    Location
    Milton Keynes
    Problems Posted
    0
    Problems Solved
    0
    Best Answers
    0
    Good Answers
    0
    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Vehicle InfoStats





    Default

    I had the same when i tried at 7:45, all working now.

  9. #9
    Regular Member Big Knox's Avatar
    Join Date
    Feb 2009
    Location
    Edinburgh
    Problems Posted
    0
    Problems Solved
    0
    Best Answers
    0
    Good Answers
    0
    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Vehicle InfoStats





    Default

    maybe its a sign you should go back to bed instead of being on Vectra-C at such an unGodly hour

  10. #10
    Full Member bobssignum's Avatar
    Join Date
    Dec 2007
    Location
    polishing something or other somewhere
    Problems Posted
    0
    Problems Solved
    0
    Best Answers
    0
    Good Answers
    0
    Post Thanks / Like
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Vehicle InfoStats

    Vehicle : Signum 2.0 DTi

    Trim : Elegance/Elite

    Engine : 2.0DTi

    Year : 2003

    Mileage : 73350

    Default

    Site was down when i first tried to log on at 04.00 , i know iam sad!
    this is first time i ve been able to view site
    Driving vauxhall,s for 30 + years
    and still loving it

Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. website slow and database error
    By Morephun in forum The 'Off Topic' room
    Replies: 7
    Last Post: 21st October 2008, 22:58

Visitors found this page by searching for:

Nobody landed on this page from a search engine, yet!

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •