User Tag List

Thanks Thanks:  0
Likes Likes:  0
Results 1 to 9 of 9

Thread: anyone else having problems with smilies? One for ADMIN??

  1. #1
    Regular Member Vaux-Man-G's Avatar
    Join Date
    Jul 2007
    Location
    Birmingham
    Post Thanks / Like
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Vehicle InfoStats





    Default anyone else having problems with smilies? One for ADMIN??

    Mine dont seem to be working.


    Have tried clearing all the private data, etc, in Firefox but still nowt!


    Cant add any and cant see any others have added!!


    Any suggestions?


    There a a couple on here too, but they obviously havent shown up!


  2. #2
    Regular Member steve1975l's Avatar
    Join Date
    Mar 2008
    Location
    Surrey
    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Vehicle InfoStats





    Default

    Quote Originally Posted by Vaux-Man-G View Post
    Cant add any




    You tried logging out and in again?

  3. #3
    Regular Member Vaux-Man-G's Avatar
    Join Date
    Jul 2007
    Location
    Birmingham
    Post Thanks / Like
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Vehicle InfoStats





    Default

    I can see your's now, but not any other's.

    I have tried it all, log out, re-boot, etc etc etc!!

  4. #4
    Regular Member glenboy's Avatar
    Join Date
    Jul 2007
    Location
    Sunny Dartmoor
    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Vehicle InfoStats





    Default

    Can see your smilies now G........

  5. #5
    Regular Member mark_w's Avatar
    Join Date
    Sep 2008
    Location
    cheshire
    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Vehicle InfoStats





    Default

    mine aren't working at all.


    actually, this is a really cool one, and i've been waiting for an opportunity to use it.

  6. #6
    Regular Member Vaux-Man-G's Avatar
    Join Date
    Jul 2007
    Location
    Birmingham
    Post Thanks / Like
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Vehicle InfoStats





    Default

    Quote Originally Posted by glenboy View Post
    Can see your smilies now G........
    Hey Glen, yep I can see them now!!



    Now, who took them away.....come on you rascal's..... !

  7. #7
    Regular Member Robbie69's Avatar
    Join Date
    Mar 2008
    Location
    Oxfordshire
    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Vehicle InfoStats





    Default

    They all appear present and correct to me, sodding smilies going AWOL who do they think they are, they work for US!

  8. #8
    Regular Member m_r_shaw's Avatar
    Join Date
    Sep 2007
    Location
    Sunny Waterloo, just outside Liverpool.....
    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Vehicle InfoStats





    Default

    Mine take ages to load up, and on the 'go advanced' option when i'm posting, they take ages to load. Never used to happen tho... tried all the logging out, clear the cache etc.
    Seems to be since the site upgrade a few weeks ago???

  9. #9
    Regular Member Johnsdutton's Avatar
    Join Date
    Jul 2007
    Location
    East Kilbride
    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Vehicle InfoStats

    Vehicle : Signum

    Trim : Elite

    Engine : 3.2 v6

    Year : 2004

    Mileage : 110,000

    Default

    Mine ain't working either. I can see them in other peoples posts, but not mine. Duncan has already had a go at sorting the problem but with not much luck. If I reply to a post using the quote option they work, but not if I use the post reply option.
    I have just decided to live without them.
    Last edited by Johnsdutton; 11th December 2008 at 20:12. Reason: update
    3.2 v6 Signum and loving it 😁

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Smilies?
    By BigWilko in forum General Chat
    Replies: 2
    Last Post: 19th February 2012, 11:37
  2. smilies
    By glynn in forum General Chat
    Replies: 13
    Last Post: 13th November 2008, 19:44

Visitors found this page by searching for:

Nobody landed on this page from a search engine, yet!

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •